
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Baromètre IFTM 2018 : le voyageur d'affaires a-t-il beaucoup changé ?</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Marcel Levy" />
<meta name="keywords" content="Baromètre, FCM Travel Solutions" />
<meta name="description" content="Voilà près de dix ans que le baromètre de l'IFTM Top Resa, réalisé en collaboration avec FCM Travel Solutions ces 5 dernières années, donne le ton du business travel en France. Associé aux tendance..." />

<meta name="geo.position" content="48.8813171;2.290086" />
<meta property="og:url" content="https://www.deplacementspros.com/Barometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.html" />
<meta property="og:image" content="https://www.deplacementspros.com/photo/art/grande/23484274-25744814.jpg?v=1530719498" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Baromètre IFTM 2018 : le voyageur d'affaires a-t-il beaucoup changé ?" />
<meta property="og:description" content="Voilà près de dix ans que le baromètre de l'IFTM Top Resa, réalisé en collaboration avec FCM Travel Solutions ces 5 dernières années, donne le ton du business travel en France. Associé aux tendances économiques du Business Travel, en collaboration avec EPSA, il offre une photographie plus que..." />
<meta property="og:site_name" content="Deplacements Pros, le quotidien du business travel, du voyage d'affaires et des déplacements professionnels" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.deplacementspros.com/photo/art/grande/23484274-25744814.jpg?v=1530719498" />
<meta property="twitter:title" content="Baromètre IFTM 2018 : le voyageur d'affaires a-t-il beaucoup changé ?" />
<meta property="twitter:description" content="Voilà près de dix ans que le baromètre de l'IFTM Top Resa, réalisé en collaboration avec FCM Travel Solutions ces 5 dernières années, donne le ton du business travel en France. Associé aux tendance..." />
<meta property="fb:app_id" content="633544710124279" />
<link rel="stylesheet" href="/var/style/style_85.css?v=1529941547" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1185.css?v=1437567467" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1524731667" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1527231953" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1185_responsive.css?v=1437567467" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2654022.css?v=1523288751" type="text/css" />
<link rel="stylesheet" href="/var/style/style.1090770.css?v=1339695111" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Economica|Francois+One|Archivo+Narrow" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1409306907" type="text/css" />
<link rel="canonical" href="https://www.deplacementspros.com/Barometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.html" />
<link rel="amphtml" href="https://www.deplacementspros.com/Barometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.deplacementspros.com/xml/syndication.rss" />
<link rel="icon" href="/favicon.ico?v=1482391998" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1482391998" type="image/x-icon" />
 
<!-- Google file -->
<meta name="verify-v1" content="H8sx8uYT/QTOmKdWRFG7iB+XzJF7kbDdQ7NLEX3RwiQ=" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="42EFAAA6610C17BE6DA584260F50B511" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '23484274'];
var deploye7391022 = true;

function sfHover_7391022(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_7391022(obj); 
				} else if (func == 'click') {
					sfHoverHide_7391022(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_7391022(obj); }
		}
	);
}
function sfHoverShow_7391022(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_7391022(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script type="text/javascript">
var _wsq = _wsq || [];
_wsq.push(['_setNom', 'deplacementspros']);
_wsq.push(['_wysistat']);
(function(){
var ws = document.createElement('script');
ws.type = 'text/javascript';
ws.async = true;
ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
var s = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
s.parentNode.insertBefore(ws, s);
})();
</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<meta name="google-site-verification" content="FwOXGfJb_3KuRyGeVTMvjSiACovGnP8dgH7XG02X4xI" />

<meta name="google-site-verification" content="RS1HNum0vWSuEGSXlZJxgCuxxqQ77jgDg3GKN3AHyRk" />

<META name="y_key" content="a949005360f6e1a2">
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-630333-4");
pageTracker._trackPageview();
} catch(err) {}</script><!-- TradeDoubler site verification 1723324 -->

<meta name="msvalidate.01" content="42EFAAA6610C17BE6DA584260F50B511" />

<meta name="google-site-verification" content="_IkjDWMkSWHaQzkADqhhTALRAizOIrZ5nqU6nQbo7b0" />

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'fr'}
</script>

<meta property="fb:pages" content="256652661054564" />
<style type="text/css">
.mod_2654022 img, .mod_2654022 embed, .mod_2654022 table {
	 max-width: 736px;
}

.mod_2654022 .mod_2654022_pub {
	 min-width: 738px;
}

.mod_2654022 .mod_2654022_pub .cel1 {
	 padding: 0;
}

.mod_2654022 .photo.left .mod_2654022_pub, .mod_2654022 .photo.right .mod_2654022_pub {
	 min-width: 369px; margin: 15px 10px;
}

.mod_2654022 .photo.left .mod_2654022_pub {
	 margin-left: 0;
}

.mod_2654022 .photo.right .mod_2654022_pub {
	 margin-right: 0;
}

.mod_2654022 .para_25744814 .photo {
	 position: relative;
}

.mod_2654022 .legende_25744814 {
	 width: 214px;
}

.mod_2654022 .para_25744815 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16032999-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep85">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9734955 -->
<div id="mod_9734955" class="mod_9734955 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Deplacements Pros, le quotidien du business travel, du voyage d'affaires et des déplacements professionnels</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.deplacementspros.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,95348"><a href="/Actualites_r21.html" > <span>
 Actualités
 </span>
</a></li>
 <li class="liens" data-link="rubrique,95349"><a href="/Aerien_r22.html" > <span>
 Aérien
 </span>
</a></li>
 <li class="liens" data-link="rubrique,239025"><a href="/Travel-Management_r122.html" > <span>
 Travel Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,95356"><a href="/Route-et-rail_r28.html" > <span>
 Route et rail
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9734956 -->
<div id="mod_9734956" class="mod_9734956 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.deplacementspros.com"><img src="https://www.deplacementspros.com/photo/iphone_titre_9734956.png?v=1437567467" alt="Deplacements Pr"  title="Deplacements Pr" /></a>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- espace 2812436 -->
<div id="mod_2812436" class="mod_2812436 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2812436" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 6380576 -->
<div id="ecart_before_6380576" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6380576" class="mod_6380576 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6380576" class="ecart_col0" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_7394138" class="mod_7394138 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1">
<!-- pub 16064203 -->
<div id="ecart_before_16064203" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16064203" class="mod_16064203 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16064203_content">
		 <a  href="/ads/117926/" rel="nofollow"><img width="930" height="126" src="https://www.deplacementspros.com/photo/logodeplacementpro_930px.jpg?v=1499669613" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
<div id="ecart_after_7394138" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2654056 -->
<div id="ecart_before_2654056" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2654056" class="mod_2654056 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2654056" class="ecart_col0" style="display:none"><hr /></div>

<!-- slogan 3287642 -->
<div id="ecart_before_3287642" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3287642" class="mod_3287642 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Le premier média du voyage d'affaires et des mobilités professionnelles</div>
</div></div>

<div id="ecart_after_3287642" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2812435 -->
<div id="ecart_before_2812435" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2812435" class="mod_2812435 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2812435" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 7391022 -->
<div id="ecart_before_7391022" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7391022" class="mod_7391022 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_7391022">
			 <li data-link="rubrique,95348" class=" titre first" id="menuliste_7391022_1"><a href="/Actualites_r21.html" >L'actu générale</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_7391022_2"><a href="#" >Les rubriques</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,95349" class=" stitre" ><a href="/Aerien_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Aérien</a></li>
					 <li data-link="rubrique,95347" class=" stitre" ><a href="/Technomade_r20.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Technomade</a></li>
					 <li data-link="rubrique,97300" class=" stitre" ><a href="/Hotellerie_r29.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Hôtellerie</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/Hotellerie_r29.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Hôtellerie</a></li>
							 <li data-link="rubrique,95351" class=" stitre slast" ><a href="/Hotels-d-affaires_r24.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Hôtels d'affaires</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,108070" class=" stitre" ><a href="/Ils-bougent_r48.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ils bougent</a></li>
					 <li data-link="rubrique,580880" class=" stitre" ><a href="/Etonnant-insolite-inquietant_r190.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Etonnant, insolite</a></li>
					 <li data-link="rubrique,240681" class=" stitre" ><a href="/Teste-pour-vous_r123.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Testé pour vous</a></li>
					 <li data-link="rubrique,95356" class=" stitre slast" ><a href="/Route-et-rail_r28.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Route et rail</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,239025" class=" titre" id="menuliste_7391022_3"><a href="/Travel-Management_r122.html" >Travel Management</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Travel-Management_r122.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Travel Management</a></li>
					 <li data-link="rubrique,239025" class=" stitre" ><a href="/Travel-Management_r122.html" ><span class="fake-margin" style="display:none">&nbsp;</span>L'actu du travel management</a></li>
					 <li data-link="rubrique,248880" class=" stitre" ><a href="/Parole-de-Pros_r125.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Paroles de pros</a></li>
					 <li data-link="rubrique,108070" class=" stitre" ><a href="/Ils-bougent_r48.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ils bougent</a></li>
					 <li data-link="rubrique,189077" class=" stitre slast" ><a href="/Barometre_r74.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Baromètre</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_7391022_4"><a href="#" >Chroniques</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,238962" class=" stitre" ><a href="/Les-chroniques-de-JL-Baroux_r121.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Jean Louis Baroux</a></li>
					 <li data-link="rubrique,500993" class=" stitre" ><a href="/Les-chroniques-de-Regis-Chambert_r186.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Régis Chambert</a></li>
					 <li data-link="rubrique,428812" class=" stitre" ><a href="/Le-coup-de-Pat_r180.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Le coup de Pat</a></li>
					 <li data-link="rubrique,282137" class=" stitre" ><a href="/tribune-libre_r128.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Tribune Libre</a></li>
					 <li data-link="rubrique,339382" class=" stitre" ><a href="/Juridique_r162.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Juridique</a></li>
					 <li data-link="rubrique,955144" class=" stitre" ><a href="/La-lettre-d-Amerique_r224.html" ><span class="fake-margin" style="display:none">&nbsp;</span>La lettre d'Amérique</a></li>
					 <li data-link="rubrique,1107268" class=" stitre" ><a href="/La-lettre-d-Asie_r232.html" ><span class="fake-margin" style="display:none">&nbsp;</span>La lettre d'Asie</a></li>
					 <li data-link="rubrique,2803166" class=" stitre slast" ><a href="/La-chronique-Achats-de-Yann-Le-Goff_r250.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Les chroniques achats</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_7391022_5"><a href="#" >Carnet d'adresses</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,244955" class=" stitre" ><a href="/Destinations-d-affaires_r124.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Destinations d'affaires</a></li>
					 <li data-link="rubrique,305050" class=" stitre" ><a href="/Destinations-incentive_r136.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Destinations Incentive</a></li>
					 <li data-link="rubrique,95351" class=" stitre" ><a href="/Hotels-d-affaires_r24.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Hôtels d'Affaires</a></li>
					 <li data-link="rubrique,306107" class=" stitre" ><a href="/Bonne-adresse-a_r138.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Bonne adresse à...</a></li>
					 <li data-link="rubrique,825288" class=" stitre slast" ><a href="/Bienvenue-au-Canada_r218.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Bienvenue au Canada</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_7391022_6"><a href="#" >Emploi</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,305061" class=" stitre" ><a href="/Offres-d-emploi_r137.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Offres d'emploi</a></li>
					 <li data-link="rubrique,580165" class=" stitre" ><a href="/Demandes-d-emploi_r187.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Demandes d'emploi</a></li>
					 <li data-link="externe,http://www.deplacementspros.com/Demande-offre-ou-stage_a28500.html" class=" stitre slast" ><a href="http://www.deplacementspros.com/Demande-offre-ou-stage_a28500.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Déposez vos annonces</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_7391022_7"><a href="#" >Mice</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,90795" class=" stitre" ><a href="/L-actualite-du-MICE_r17.html" ><span class="fake-margin" style="display:none">&nbsp;</span>L'actualité du MICE</a></li>
					 <li data-link="rubrique,305050" class=" stitre slast" ><a href="/Destinations-incentive_r136.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Destination incentive</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,97312" class=" titre" id="menuliste_7391022_8"><a href="/Moderato-ma-non-troppo-_r30.html" >Moderato</a></li>
			 <li data-link="rubrique,417209" class=" titre" id="menuliste_7391022_9"><a href="/Voyage-d-affaires-pratique_r177.html" >Voyage d'affaires Pratiques</a></li>
			 <li data-link="rubrique,1265035" class=" titre" id="menuliste_7391022_10"><a href="/Coaching_r240.html" >Coaching</a></li>
			 <li data-link="rubrique,181798" class=" titre last" id="menuliste_7391022_11"><a href="/Video_r70.html" >Vidéo</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_7391022('menuliste_7391022')</script>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.deplacementspros.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Barometre_r74.html">Baromètre</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- html 2812560 -->
	 <img src="/docs/tetiere_baro-fcm-dp.jpg" alt="" />
<div id="ecart_after_2812560" class="ecart_col2" style="display:none"><hr /></div>
<div class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 2654059 -->
<div id="ecart_before_2654059" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_2654059" class="mod_2654059 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2654059" class="ecart_col2" style="display:none"><hr /></div>
<div class="ecart_col2" style="display:none"><hr /></div>
<div id="mod_2654022" class="mod_2654022 wm-module fullbackground  page2_article article-49158">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/23484274/"><img src="/_images/icones/bt_mail_1.gif?v=1168616528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Barometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.html?print=1"><img src="/_images/icones/bt_print_1.gif?v=1168617941" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_1.gif?v=1129014278" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  />&nbsp;Augmenter la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_1.gif?v=1168618032" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  />&nbsp;Diminuer la taille du texte</a>		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.deplacementspros.com%2FBarometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2Fwrs3OH&amp;counturl=https%3A%2F%2Fwww.deplacementspros.com%2FBarometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.html&amp;text=Barom%C3%A8tre%20IFTM%202018%20%3A%20le%20voyageur%20d%27affaires%20a-t-il%20beaucoup%20chang%C3%A9%20%3F&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="clear"></div>
		 <div class="titre">
			 <h1 class="access">
				 <img class="image middle nomargin" src="https://www.deplacementspros.com/puces/plusdpcentre.jpg?v=1280927577" alt=""  /> 
				 Baromètre IFTM 2018 : le voyageur d'affaires a-t-il beaucoup changé ?
			 </h1>
		 </div>
		 <h2 class="soustitre">Avec FCM Travel Solutions, donnez-nous votre regard sur le voyage d'affaires</h2>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Voilà près de dix ans que le baromètre de l'IFTM Top Resa, réalisé en collaboration avec FCM Travel Solutions ces 5 dernières années, donne le ton du business travel en France. Associé aux tendances économiques du Business Travel, en collaboration avec EPSA, il offre une photographie plus que complète et précise du domaine. Vous voulez y contribuer ?
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_25744814 resize" style="">
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">
</div>
</div>
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.deplacementspros.com/photo/art/grande/23484274-25744814.jpg?v=1530719498&amp;ibox" title="Quelles évolutions pour le voyageur d'affaires ?"><img class="responsive" style="display:none" src="https://www.deplacementspros.com/photo/art/grande/23484274-25744814.jpg?v=1530719498" alt="Quelles évolutions pour le voyageur d'affaires ?" title="Quelles évolutions pour le voyageur d'affaires ?" />
<img class="not-responsive" src="https://www.deplacementspros.com/photo/art/default/23484274-25744814.jpg?v=1530719500" alt="Quelles évolutions pour le voyageur d'affaires ?" title="Quelles évolutions pour le voyageur d'affaires ?"  /></a>
				 <div class="legende legende_25744814">
					 Quelles évolutions pour le voyageur d'affaires ?
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Présenté dans le cadre de l'IFTM Top Resa, le mercredi 27 septembre prochain, le Baromètre FCM Travel Solutions et DéplacementsPros est un véritable thermomètre de l'activité du voyage d'affaires et du regard apporté par les voyageurs sur les déplacements professionnels.					 <br />
					 					 <br />
					 Ce ne sont pas les innovations annoncées qui vont, pour l'heure, bousculer les voyages d'affaires en France. Si la mobilité se confirme, difficile de savoir à quoi ressembleront les déplacements professionnels de demain. Collaboratifs, sécurité, utilité des déplacements, technologies et mobilité sont ainsi passés au crible. Nous consacrerez-vous une dizaine de minutes pour nous dire votre ressenti sur ces sujets essentiels ?					 <br />
					 					 <br />
					 En participant à l'édition 2018 du Baromètre IFTM - FCM Travel Solutions &amp; DéplacementsPros vous donnerez aux acheteurs un regard précis sur vos attentes et vos besoins en gommant, au passage, quelques idées reçues.					 <br />
					 					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_25744815 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="https://www.deplacementspros.com/forms/Barometre-2018-du-Voyageur-d-Affaires-IFTM-2018-FCM-Travel-Solutions-DeplacementsPros_f242.html" target="_blank"><img class="responsive" style="display:none" src="https://www.deplacementspros.com/photo/art/grande/23484274-25744815.jpg?v=1530719274" alt="Baromètre IFTM 2018 : le voyageur d'affaires a-t-il beaucoup changé ?" title="Baromètre IFTM 2018 : le voyageur d'affaires a-t-il beaucoup changé ?" />
<img class="not-responsive" src="https://www.deplacementspros.com/photo/art/default/23484274-25744815.jpg?v=1530719279" alt="Baromètre IFTM 2018 : le voyageur d'affaires a-t-il beaucoup changé ?" title="Baromètre IFTM 2018 : le voyageur d'affaires a-t-il beaucoup changé ?"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.deplacementspros.com%2FBarometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Barom%C3%A8tre+IFTM+2018+%3A+le+voyageur+d%27affaires+a-t-il+beaucoup+chang%C3%A9+%3F+http%3A%2F%2Fxfru.it%2Fwrs3OH"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://del.icio.us/post?url=https%3A%2F%2Fwww.deplacementspros.com%2FBarometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.html&amp;title=Barom%C3%A8tre+IFTM+2018+%3A+le+voyageur+d%27affaires+a-t-il+beaucoup+chang%C3%A9+%3F"><img src="/_images/addto/delicious.png" alt="Del.icio.us" title="Del.icio.us" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.deplacementspros.com%2FBarometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.html&amp;title=Barom%C3%A8tre+IFTM+2018+%3A+le+voyageur+d%27affaires+a-t-il+beaucoup+chang%C3%A9+%3F"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.deplacementspros.com%2FBarometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;Url=https%3A%2F%2Fwww.deplacementspros.com%2FBarometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.html&amp;Title=Barom%C3%A8tre+IFTM+2018+%3A+le+voyageur+d%27affaires+a-t-il+beaucoup+chang%C3%A9+%3F"><img src="/_images/addto/blinklist.png" alt="Blinklist" title="Blinklist" /></a>
				 <a target="_blank" href="http://www.furl.net/storeIt.jsp?u=https%3A%2F%2Fwww.deplacementspros.com%2FBarometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.html&amp;t=Barom%C3%A8tre+IFTM+2018+%3A+le+voyageur+d%27affaires+a-t-il+beaucoup+chang%C3%A9+%3F"><img src="/_images/addto/furl.png" alt="Furl" title="Furl" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.deplacementspros.com%2FBarometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.html&amp;title=Barom%C3%A8tre+IFTM+2018+%3A+le+voyageur+d%27affaires+a-t-il+beaucoup+chang%C3%A9+%3F"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.deplacementspros.com%2FBarometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.html&amp;h=Barom%C3%A8tre+IFTM+2018+%3A+le+voyageur+d%27affaires+a-t-il+beaucoup+chang%C3%A9+%3F"><img src="/_images/addto/newsvine.png" alt="Newsvine" title="Newsvine" /></a>
				 <a target="_blank" href="http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url=https%3A%2F%2Fwww.deplacementspros.com%2FBarometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.html&amp;title=Barom%C3%A8tre+IFTM+2018+%3A+le+voyageur+d%27affaires+a-t-il+beaucoup+chang%C3%A9+%3F"><img src="/_images/addto/blogmarks.png" alt="Blogmarks" title="Blogmarks" /></a>
				 <a target="_blank" href="http://www.technorati.com/faves?add=https%3A%2F%2Fwww.deplacementspros.com%2FBarometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.html"><img src="/_images/addto/technorati.png" alt="Technorati" title="Technorati" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.deplacementspros.com%2FBarometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.deplacementspros.com%2FBarometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
			 </div>
<br /> 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_1090770" class="param_commentaire view_comment mod_1090770 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="infos">
					 <a href="/Barometre-IFTM-2018-le-voyageur-d-affaires-a-t-il-beaucoup-change_a49158.html?com#comments">Ajouter un commentaire</a>
				 </div>
				 <div class="clear separate"><hr /></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/Etes-vous-un-voyageur-d-affaires-technophile-ou-technophobe_a48496.html">			 <img class="image middle nomargin" src="https://www.deplacementspros.com/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
Êtes-vous un voyageur d'affaires technophile ou technophobe?</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Comment-preparez-vous-vos-voyages-d-affaires_a48337.html">			 <img class="image middle nomargin" src="https://www.deplacementspros.com/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
Comment préparez-vous vos voyages d'affaires ?</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Voyageurs-d-affaires-comment-preparez-vous-vos-deplacements-pro_a47820.html">			 <img class="image middle nomargin" src="https://www.deplacementspros.com/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
Voyageurs d’affaires : comment préparez-vous vos déplacements pro ?</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Barometre-FCM-Travel-Solutions-DeplacementsPros-quel-choc-culturel-_a46855.html">			 <img class="image middle nomargin" src="https://www.deplacementspros.com/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
Baromètre FCM Travel Solutions &amp; DéplacementsPros, quel choc culturel !</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Barometre-FCM-Travel-Solutions-DeplacementsPros-et-la-culture-dans-tout-ca_a45674.html">			 <img class="image middle nomargin" src="https://www.deplacementspros.com/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
Baromètre FCM Travel Solutions &amp; DeplacementsPros : et la culture dans tout ça ?</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Barometre-FCM-Travel-Solutions-Deplacementspros-com-une-evolution-sensible-des-attentes-des-voyageurs-d-affaires_a44897.html">			 <img class="image middle nomargin" src="https://www.deplacementspros.com/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
Baromètre FCM Travel Solutions &amp; Déplacementspros.com: une évolution sensible des attentes des voyageurs d'affaires</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Barometre-2017-FCM-Travel-Solutions-DeplacementsPros-revelent-les-nouveaux-besoins-des-voyageurs-d-affaires_a44766.html">			 <img class="image middle nomargin" src="https://www.deplacementspros.com/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
Baromètre 2017 :  FCM Travel Solutions &amp; DéplacementsPros révèlent les nouveaux besoins des voyageurs d'affaires</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Barometre-IFTM-Top-Resa-2017-aidez-vos-voyageurs-a-mieux-se-deplacer-_a43991.html">			 <img class="image middle nomargin" src="https://www.deplacementspros.com/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
Baromètre IFTM Top Resa 2017 : aidez vos voyageurs à mieux se déplacer !</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Barometre-FCM-Travel-Solutions-Deplacement-Pros-la-visio-ne-remplace-pas-la-rencontre-professionnelle_a43949.html">			 <img class="image middle nomargin" src="https://www.deplacementspros.com/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
Baromètre FCM Travel Solutions – Déplacement Pros : la visio ne remplace pas la rencontre professionnelle</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Barometre-FCM-Travel-Solutions-DeplacementsPros-Voyage-d-affaires-ou-visioconference_a43456.html">			 <img class="image middle nomargin" src="https://www.deplacementspros.com/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
Baromètre FCM Travel Solutions &amp; DéplacementsPros : Voyage d'affaires ou visioconférence ?</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=49158&amp;preaction=mymodule&amp;id_param=2654022&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=49158")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=49158&amp;preaction=mymodule&amp;id_param=2654022&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=49158")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=20&amp;numero=49158&amp;preaction=mymodule&amp;id_param=2654022&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=49158")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=49158&amp;preaction=mymodule&amp;id_param=2654022&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=49158")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=40&amp;numero=49158&amp;preaction=mymodule&amp;id_param=2654022&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=49158")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=49158&amp;preaction=mymodule&amp;id_param=2654022&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=49158")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=60&amp;numero=49158&amp;preaction=mymodule&amp;id_param=2654022&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=49158")'>7</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_2654022" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 2654062 -->
<div id="ecart_before_2654062" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_2654062" class="mod_2654062 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2654062" class="ecart_col2" style="display:none"><hr /></div>
<div class="ecart_col2" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- espace 3531300 -->
<div id="mod_3531300" class="mod_3531300 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- html 2408172 -->
	 <html>
<head>
<meta content="text/html; charset=ISO-8859-1"
http-equiv="content-type">
<title></title>
</head>
<body>
<p
style="font-family: Arial,Verdana; font-size: 10pt; color: rgb(0, 8, 66); text-align: center;"><b><a
href="http://www.deplacementspros.com/Nous-contacter_a338.html"><font
face="Arial">Qui&nbsp;sommes&nbsp;nous&nbsp;?</font></a><font
face="Arial">&nbsp;-&nbsp;</font><a
href="http://www.deplacementspros.com/Conditions-generales-d-utilisation-du-site-DeplacementsPros-com_a3890.html"><font
face="Arial">Conditions Générales d'Utilisation</font></a><font
face="Arial"><br>
</font></b><font face="Arial">Partenaires&nbsp;et&nbsp;sites&nbsp;recommandés
: </font><a href="http://www.vacancespratiques.com/"><font face="Arial">Vacances
Pratiques</font></a><font face="Arial">, <a
href="https://twitter.com/DeplacementsPro">twitter, </a><a
href="http://www.google.fr/">Google France</a>, <a
href="http://www.astrium.com/">Santé voyage</a><br>
</font><b><font face="Arial"><br>
</font><font color="red" face="Arial"><span style="font-size: 9pt;">Numéro
de Commission Paritaire des Publications et Agences de presse : 1221 W
90128<br>
Numéro d'&nbsp;ISNN - 2105-049X - Numéro de déclaration à la CNIL :
1391313</span></font></b><span style="font-size: 9pt;"></span><br>
<font face="Arial"><span style="font-size: 9pt;">&nbsp;</span></font></p>
<div style="text-align: center;"> </div>
<p style="text-align: center;"><span style="font-size: 9pt;"><a
href="http://www.deplacementspros.com/"><font face="Arial"><b>Deplacements
Pros.com</b></font></a></span><font face="Arial"><span
style="font-size: 9pt;"> est membre du </span></font><span
style="font-size: 9pt;"><a href="http://www.cfcopies.com/"
target="_blank"><font face="Arial"><b>Centre Français d'Exploitation
du Droit de la Copie</b></font></a><font face="Arial"><b>. </b><br>
</font></span></p>
<div style="text-align: center;"><span style="font-size: 9pt;"><font
face="Arial">Merci de le signaler à votre entreprise afin qu'elle
rajoute </font><a href="http://www.deplacementspros.com/"><font
face="Arial"><b>Deplacements Pros.com</b></font></a></span><font
face="Arial"><span style="font-size: 9pt;"> sur sa liste des sources
d'informations consultées par son personnel.</span></font></div>
<br>
<br>

</body>
</html>


<div id="ecart_after_2408172" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 4226244 -->
<div id="mod_4226244" class="mod_4226244 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_9734955 .liens');

/*--*//*]]>*/
</script>
</body>

</html>
